Jump to content
PANAGIOTIS

OFF LINE FORUM (SERVER DOWN)

Recommended Posts

Από σήμερα θέλω να μάθω αν έχετε πρόβλημα στην δημοσίευση, ή κάποιο άλλο.

Αυτό με τις κουκκίδες και το τίτλο είναι κάτι που θα το κοιτάξουμε σύντομα μετά από κάποια άλλα πιο σοβαρά προβλήματα.

Η αρχική σελίδα HOME είναι εκτός για λίγες μέρες.

Share this post


Link to post
Share on other sites

Οταν του ζητάω "View New Content" πηγαίνει κανονικά στο παράθυρο αλλά μου εμφανίζει ότι δεν υπάρχουν νέες δημοσιεύσεις ενώ υπάρχουν...

Share this post


Link to post
Share on other sites

εμενα χτες με ολους τους browsers μου εβγαζε sever error 503. χρησιμοποιω firefox, ie, safari, chrome, iphone.

σημερα τα πραγματα ειναι καλυτερα

Share this post


Link to post
Share on other sites

το ξαναβγαλε μολισ πατησα new content

Service Temporarily Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 503 Service Temporarily Unavailable error was encountered while trying to use an ErrorDocument to handle the request.

Apache/2.2.11 (Unix) mod_ssl/2.2.11 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at mbclub.gr Port 80

Share this post


Link to post
Share on other sites

Το Service Temporarily Unavailable και το server error 503 το βγάζει επειδή μας κόβει ο k0l0server τους και γι' αυτό θα μετακομίσουμε.

Παναγιωτη το "View New Content" σε εμένα δούλεψε κανονικά, σε παρακαλώ παρακολούθησε το και πες μας.

Share this post


Link to post
Share on other sites

Αυτό με το να μη βγάζει νέα ποστ ενώ υπάρχουν μου το κανε πρώτη φορά πριν 5 λεπτά απο το iPhone

Share this post


Link to post
Share on other sites

το ξαναβγαλε μολισ πατησα new content

Service Temporarily Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 503 Service Temporarily Unavailable error was encountered while trying to use an ErrorDocument to handle the request.

Apache/2.2.11 (Unix) mod_ssl/2.2.11 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at mbclub.gr Port 80

Οσο και να προσπαθω να μπω και να δω ή να γραψω σε καποια ποστ μου βγαζει συνεχεια αυτο και δεν μπορω να συνδεθω.

Καλη χρονια σε ολους με την ευκαιρια που βρηκα μετα απο πολυ κοπο να συνδεθω!!!

Share this post


Link to post
Share on other sites

Εμενα σε safari οταν παταω να παω στην κεντρικη σελιδα(ΛΕΣΧΗ ΙΔΙΟΚΤΗΤΩΝ & ΦΙΛΩΝ ΜΕRCEDES BENZ ΕΛΛΑΔΟΣ) δεν εμφανιζεται το ''θεμα''(το μπλε στα bars δηλαδη και τα σχετικα γραφικα) παρα μονο γραμματα σε ασπρο φοντο,οπως δηλαδη αν μπεις απο κινητο παλαιοτερης τεχνολογιας που δεν μπορει να το υποστηριξει ο browser.

Share this post


Link to post
Share on other sites

Παιδιά, μη μπερδεύουμε το πρόβλημα του server (τα μηνύματα είναι αυτά που λέει ο Παναγιώτης στο post 127 παραπάνω) με την αναβάθμιση της πλατφόρμας στην έκδοση 3.1.4

Για τον server η λύση είναι μία: αλλαγή του server που μας φιλοξενεί (με το αζημίωτο φυσικά) μιας και η τωρινή εταιρία αποδεικνύεται αναξιόπιστη στις υπηρεσίες που υποχρεούται να παρέχει.

Η αναβάθμιση πλατφόρμας έγινε σχεδόν ταυτόχρονα με το πρόβλημα του server (αλλά ανεξάρτητα από αυτό) και μένει να λυθούν κάποια μικροπροβλήματα. Σε τέτοια αναφέρεται ο Παναγιώτης παραπάνω και ζητά να του τα αναφέρουμε.

Share this post


Link to post
Share on other sites

Παιδιά, μη μπερδεύουμε το πρόβλημα του server (τα μηνύματα είναι αυτά που λέει ο Παναγιώτης στο post 127 παραπάνω) με την αναβάθμιση της πλατφόρμας στην έκδοση 3.1.4

Για τον server η λύση είναι μία: αλλαγή του server που μας φιλοξενεί (με το αζημίωτο φυσικά) μιας και η τωρινή εταιρία αποδεικνύεται αναξιόπιστη στις υπηρεσίες που υποχρεούται να παρέχει.

Η αναβάθμιση πλατφόρμας έγινε σχεδόν ταυτόχρονα με το πρόβλημα του server (αλλά ανεξάρτητα από αυτό) και μένει να λυθούν κάποια μικροπροβλήματα. Σε τέτοια αναφέρεται ο Παναγιώτης παραπάνω και ζητά να του τα αναφέρουμε.

Φιλε jimpan οταν λεω γραμματα σε λευκο φοντο δεν εννοω τα μηνυματα του server οπως service temporarily unavailable κ.τ.λ,αλλα εννοω οτι αναγραφονται κανονικα τα topics και posts απλα χωρις το 'μπλε θεμα' απο πισω και τα σχετικα γραφικα.Φαντασου δηλαδη οπως εισαι στην αρχικη σελιδα τα topics,ημερομηνιες,views,posts ολα αναγραφονται χωρις ομως να ειναι στα πλαισια τους και διαμορφομενα οπως ειναι κανονικα.Δεν υπαρχει backround,τιποτα.

Share this post


Link to post
Share on other sites

Δες για παραδειγμα πως μου εμφανιστηκε το post σου.

Αυτο δεν συμβαινει συνεχεια.Απλως στα 30 φορτωματα,το 1 θα βγει ετσι.

img1154mb.jpg

Share this post


Link to post
Share on other sites

Ναι Σπύρο γι΄αυτό είναι υπεύθυνος ο server.

Share this post


Link to post
Share on other sites

Αυτό μου το κάνει κι εμένα συχνά τις τελευταίες μέρες.

Σαν να μη μπορεί να διαβάσει τα tags ο browser.

Υποθέτω οτι είναι πρόβλημα που οφείλεται στον server.

Share this post


Link to post
Share on other sites

Μετά την αναβάθμιση, έχουν φύγει μερικά emoticons; sad.gif

Share this post


Link to post
Share on other sites

Και δεν μπορουμε να επισυναψουμε και αρχεια(φωτο κ.τ.λ)...

Share this post


Link to post
Share on other sites

Μπορείς απλά παίρνει περισσότερη ώρα λόγω του server. Μπορεί και να διακοπεί.

Μετά την μετακόμιση όλα αυτά τα προβληματάκια θα στρώσουν.

Άγγελε, ναι τα emotion χάθηκαν στην αλλαγή. Σύντομα θα ξαναμπούν.

Share this post


Link to post
Share on other sites

Τώρα και για iPhone;;; Γουστάρω πολύ!

Share this post


Link to post
Share on other sites

Μία παρατήρηση:

Όταν γράφω ένα κείμενο και πατάω κανά δύο ENTER, όταν ο άλλος κάνει Reply, αντί για αλλαγές γραμμής εμφανίζεται μέσα στο quote ο κώδικας HTML , δηλ. <br> <br>

Share this post


Link to post
Share on other sites

Εμένα στο κουτάκι για τα Attachments γράφει Service Temporarily Unavailable...

Share this post


Link to post
Share on other sites

Εμένα στο κουτάκι για τα Attachments γράφει Service Temporarily Unavailable...

Σε εμένα το κάνει μερικές φορές , όχι πάντα. Αυτή την στιγμή που γράφω δεν μου εμφανίζει καν την δυνατότητα φόρτωσης αρχείου....

Share this post


Link to post
Share on other sites

Μου έχει βγάλει την ψυχή ρε παιδιά..

1 στις 2 δεν μπορεί να ανοίξει την σελιδα και θέλει επαναφόρτωση

Το δουλεύω από safari σε mac 10.6 στο τελευταίο update

Ιδίως, το recent topics δεν φορτώνει με τίποτα...

Είναι και ενας ακόμη λόγος που εδώ και λίγο καιρό δεν συμμετέχω τόσο ενεργά

Share this post


Link to post
Share on other sites

Δεν φταίει η πλατφόρμα αλλά ο καλός ο server!!!

ΑΓΟΡΑΣΑΜΕ αλλού όμως και μετακομίζουμε.

Ίσως γίνει και μέσα στο σαββατοκύριακο.

http://mbclub.gr/for...post__p__122337

Share this post


Link to post
Share on other sites

ΑΥΡΙΟ ΑΠΟΓΕΥΜΑ ΚΑΙ ΕΛΠΙΖΟΥΜΕ ΓΙΑ ΜΕΡΙΚΕΣ ΩΡΕΣ ΜΟΝΟ

ΘΑ ΜΕΤΑΦΕΡΟΥΜΕ ΟΛΑ ΤΑ ΑΡΧΕΙΑ ΣΤΟΝ ΝΕΟ SERVER.

ΤΟ ΦΟΡΟΥΜ ΘΑ ΕΙΝΑΙ ΚΛΕΙΣΤΟ ΕΚΕΙΝΕΣ ΤΙΣ ΩΡΕΣ

ΘΑ ΞΑΝΑΕΙΜΑΣΤΕ ΣΕ ΛΕΙΤΟΥΡΓΙΑ ΤΗΝ ΔΕΥΤΕΡΑ ΤΟ ΠΡΩΙ

Share this post


Link to post
Share on other sites

ΑΥΡΙΟ ΑΠΟΓΕΥΜΑ ΚΑΙ ΕΛΠΙΖΟΥΜΕ ΓΙΑ ΜΕΡΙΚΕΣ ΩΡΕΣ ΜΟΝΟ

ΘΑ ΜΕΤΑΦΕΡΟΥΜΕ ΟΛΑ ΤΑ ΑΡΧΕΙΑ ΣΤΟΝ ΝΕΟ SERVER.

ΤΟ ΦΟΡΟΥΜ ΘΑ ΕΙΝΑΙ ΚΛΕΙΣΤΟ ΕΚΕΙΝΕΣ ΤΙΣ ΩΡΕΣ

ΘΑ ΞΑΝΑΕΙΜΑΣΤΕ ΣΕ ΛΕΙΤΟΥΡΓΙΑ ΤΗΝ ΔΕΥΤΕΡΑ ΤΟ ΠΡΩΙ

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×